<!doctype html>
<html lang="es-ES">



<head>
	

<!-- Inicio compartir en FB  -->
  
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Lo que debes saber sobre los Niños Héroes" />
    <meta property="og:description" content="El Colegio fue defendido por el Batallón de San Blás dirigido por el coronel Felipe Santiago Xicoténcatl y los cadetes del Colegio Militar que decidieron quedarse El Colegio fue defendido por el Batallón de San Blás dirigido por el coronel Felipe Santiago Xicoténcatl y los cadetes del Colegio Militar que decidieron quedarse. 1 de 2 [&#8230;]" />
    <meta property="og:url" content="http://www.tiempodeveracruz.com/2016/09/lo-que-debes-saber-sobre-los-ninos-heroes/"/>
    <meta property="og:image" content="http://www.tiempodeveracruz.com/wp-content/uploads/2016/09/1-149.jpg" />
<!-- Fin compartir en FB -->

	


	<title>Lo que debes saber sobre los Niños Héroes | Tiempo de Veracruz</title>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, user-scalable=no">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta http-equiv="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
		<link rel="shortcut icon" href="http://www.tiempodeveracruz.com/wp-content/uploads/2015/03/LOGO-128X128.png">
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tiempo de Veracruz &raquo; Feed" href="http://www.tiempodeveracruz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo de Veracruz &raquo; RSS de los comentarios" href="http://www.tiempodeveracruz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tiempo de Veracruz &raquo; Lo que debes saber sobre los Niños Héroes RSS de los comentarios" href="http://www.tiempodeveracruz.com/2016/09/lo-que-debes-saber-sobre-los-ninos-heroes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tiempodeveracruz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.tiempodeveracruz.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='irw-widget-css'  href='http://www.tiempodeveracruz.com/wp-content/plugins/dk-new-medias-image-rotator-widget/css/dkirw.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.tiempodeveracruz.com/wp-content/plugins/featured-image-widget-slider/custom-style.css?ver=20120208' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://www.tiempodeveracruz.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.tiempodeveracruz.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/assets/css/app.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/jquery.imagesloaded.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-content/plugins/dk-new-medias-image-rotator-widget/js/dkirw.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-content/plugins/featured-image-widget-slider/jquery.tinycarousel.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.9'></script>
<link rel='https://api.w.org/' href='http://www.tiempodeveracruz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tiempodeveracruz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tiempodeveracruz.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Impacto ecológico por el muro fronterizo' href='http://www.tiempodeveracruz.com/2016/09/impacto-ecologico-por-el-muro-fronterizo/' />
<link rel='next' title='Atiende Américo Zúñiga a familias de la colonia Miguel Alemán' href='http://www.tiempodeveracruz.com/2016/09/atiende-americo-zuniga-a-familias-de-la-colonia-miguel-aleman/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.tiempodeveracruz.com/2016/09/lo-que-debes-saber-sobre-los-ninos-heroes/" />
<link rel='shortlink' href='http://www.tiempodeveracruz.com/?p=178071' />
<link rel="alternate" type="application/json+oembed" href="http://www.tiempodeveracruz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tiempodeveracruz.com%2F2016%2F09%2Flo-que-debes-saber-sobre-los-ninos-heroes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tiempodeveracruz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tiempodeveracruz.com%2F2016%2F09%2Flo-que-debes-saber-sobre-los-ninos-heroes%2F&#038;format=xml" />
	<link rel="stylesheet" href="http://www.tiempodeveracruz.com/wp-content/plugins/shutter-reloaded/shutter-reloaded.css?ver=2.4" type="text/css" media="screen" />
	
<!-- BEGIN GADWP v4.9.3.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-12674843-3', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="959fe500725f67cd06ec91604c520ec6"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20160912_220801">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</script>		</head>
<body class="single single-post postid-178071 single-format-standard boxed" data-url="http://www.tiempodeveracruz.com">
<div id="wrapper">
<!-- Start Mobile Menu -->
<div id="mobile-menu">
		  <ul id="menu-menu-1" class="menu"><li id="menu-item-123938" class="menu-item menu-item-type- menu-item-object- menu-item-123938"><a></a></li>
<li id="menu-item-123939" class="menu-item menu-item-type- menu-item-object- menu-item-123939"><a></a></li>
<li id="menu-item-123940" class="menu-item menu-item-type- menu-item-object- menu-item-123940"><a></a></li>
<li id="menu-item-123941" class="menu-item menu-item-type- menu-item-object- menu-item-123941"><a></a></li>
<li id="menu-item-125262" class="menu-item menu-item-type- menu-item-object- menu-item-125262"><a></a></li>
<li id="menu-item-124066" class="menu-item menu-item-type- menu-item-object- menu-item-124066"><a></a></li>
<li id="menu-item-124067" class="menu-item menu-item-type- menu-item-object- menu-item-124067"><a></a></li>
</ul>	</div>
<!-- End Mobile Menu -->
<!-- Start Header -->
<header id="header" class="style2">
	<div class="row">
		<div class="four columns logo">
											
				<a href="http://www.tiempodeveracruz.com" ><img src="http://www.tiempodeveracruz.com/wp-content/uploads/2015/03/Logo-luto.png" class="logoimg" alt="Tiempo de Veracruz" /></a>
										<br><time>septiembre 13, 2016</time>		</div>
		<div class="eight columns">
					</div>
	</div>
</header>
<!-- End Header -->
<!-- Start Navigation -->
<section id="nav_container">
<div id="nav">
	<div class="row">
		<div class="twelve columns">
			<nav>
									<ul id="menu-menu-2" class="mega-menu sf-menu"><li class="menu-item menu-item-type- menu-item-object- menu-item-123938"><a></a></li>
<li class="menu-item menu-item-type- menu-item-object- menu-item-123939"><a></a></li>
<li class="menu-item menu-item-type- menu-item-object- menu-item-123940"><a></a></li>
<li class="menu-item menu-item-type- menu-item-object- menu-item-123941"><a></a></li>
<li class="menu-item menu-item-type- menu-item-object- menu-item-125262"><a></a></li>
<li class="menu-item menu-item-type- menu-item-object- menu-item-124066"><a></a></li>
<li class="menu-item menu-item-type- menu-item-object- menu-item-124067"><a></a></li>
</ul>							</nav>
		</div>
	</div>
</div>
</section>
<!-- End Navigation -->
<!-- Start Breaking News -->
<div class="row" id="breakingcontainer">
	<div class="twelve columns">
		<div id="breaking" >
			<div class="row">
					<h3>Noticias a Tiempo</h3>
					<div class="marquee-wrapper">
						<div class="marquee" id="marquee">
																																					<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.tiempodeveracruz.com/2016/09/un-codice-maya-es-el-libro-mas-antiguo-en-america-afirman-investigadores/" rel="bookmark">Un códice maya es el libro más antiguo en América, afirman investigadores</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.tiempodeveracruz.com/2016/09/atiende-americo-zuniga-a-familias-de-la-colonia-miguel-aleman/" rel="bookmark">Atiende Américo Zúñiga a familias de la colonia Miguel Alemán</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.tiempodeveracruz.com/2016/09/lo-que-debes-saber-sobre-los-ninos-heroes/" rel="bookmark">Lo que debes saber sobre los Niños Héroes</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.tiempodeveracruz.com/2016/09/impacto-ecologico-por-el-muro-fronterizo/" rel="bookmark">Impacto ecológico por el muro fronterizo</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.tiempodeveracruz.com/2016/09/reconoce-americo-zuniga-al-disenador-del-fuselaje-del-avion-quetzalcoatl/" rel="bookmark">Reconoce Américo Zúñiga al diseñador del fuselaje del avión Quetzalcóatl</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://www.tiempodeveracruz.com/2016/09/facebook-se-disculpa-por-borrar-emblematica-foto-de-vietnam/" rel="bookmark">Facebook se disculpa por borrar emblemática foto de Vietnam</a>
								</div>
																				</div>
					</div>
					<a class="close" href="#" onclick="jQuery('#breaking').animate({ height: 0}); return false;"><i class="fa fa-times-circle"></i></a>
			</div>
		</div>
	</div>
</div>
<!-- End Breaking News -->
		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://www.tiempodeveracruz.com">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.tiempodeveracruz.com/category/tiempo-historico/" title="Tiempo histórico">Tiempo histórico</a></li><li><i class="fa fa-angle-right"></i> Lo que debes saber sobre los Niños Héroes</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->
<!-- Start Content -->
<div role="main"><div class="row">
<section class="nine columns main-container">
    	<article class="post post-178071 type-post status-publish format-standard has-post-thumbnail hentry category-tiempo-historico tag-banner tag-cinta" id="post-178071">
  		
		  <div class="post-gallery nolink">
	<img width="753" height="500" src="http://www.tiempodeveracruz.com/wp-content/uploads/2016/09/1-149.jpg" class="attachment-single size-single wp-post-image" alt="1" srcset="http://www.tiempodeveracruz.com/wp-content/uploads/2016/09/1-149.jpg 753w, http://www.tiempodeveracruz.com/wp-content/uploads/2016/09/1-149-300x199.jpg 300w, http://www.tiempodeveracruz.com/wp-content/uploads/2016/09/1-149-752x500.jpg 752w, http://www.tiempodeveracruz.com/wp-content/uploads/2016/09/1-149-284x190.jpg 284w" sizes="(max-width: 753px) 100vw, 753px" /></div>		  <div class="post-title">
		  	<aside><a href="http://www.tiempodeveracruz.com/category/tiempo-historico/" class="boxed" title="Tiempo histórico" style="background:#dd9933;">Tiempo histórico</a></aside>
		  	<h1>Lo que debes saber sobre los Niños Héroes</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
		  		<li>By <strong><a href="http://www.tiempodeveracruz.com/author/admin/" title="Entradas de Tiempo de Veracruz" rel="author">Tiempo de Veracruz</a></strong></li>
		  		<li>&bull;  &nbsp; septiembre 13, 2016</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<div class="author">
		<img alt='' src='http://0.gravatar.com/avatar/3c41dde6c4bfa0c1e2fc0e0f2bd9356d?s=70&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3c41dde6c4bfa0c1e2fc0e0f2bd9356d?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />		<strong><a href="http://www.tiempodeveracruz.com/author/admin/" title="Entradas de Tiempo de Veracruz" rel="author">Tiempo de Veracruz</a></strong>
		<p>TIEMPO DE VERACRUZ - Diario de la mañana - Xalapa, Veracruz - México
2005-2010 - redacciontiempo@gmail.com</p>
	</div>
	<ul class="meta-list">
				<li><a href="#" class="likeThis" data-id="178071">
						<i class="fa fa-heart-o"></i> <span class="count">0</span>
					</a> Likes</li>
				<li><a href="http://www.tiempodeveracruz.com/2016/09/lo-que-debes-saber-sobre-los-ninos-heroes/#respond" class="postcommentcount" ><i class="fa fa-comment-o"></i> 0 Comments</a></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://www.tiempodeveracruz.com/tag/banner/" class="tag-link">banner</a><a href="http://www.tiempodeveracruz.com/tag/cinta/" class="tag-link">cinta</a>		</div>
		</aside>		  	<p><a href="http://www.tiempodeveracruz.com/wp-content/uploads/2016/09/1-149.jpg" data-rel="lightbox-0" title=""><img class="alignleft size-medium wp-image-178076" src="http://www.tiempodeveracruz.com/wp-content/uploads/2016/09/1-149-300x199.jpg" alt="1" width="300" height="199" srcset="http://www.tiempodeveracruz.com/wp-content/uploads/2016/09/1-149-300x199.jpg 300w, http://www.tiempodeveracruz.com/wp-content/uploads/2016/09/1-149-752x500.jpg 752w, http://www.tiempodeveracruz.com/wp-content/uploads/2016/09/1-149.jpg 753w" sizes="(max-width: 300px) 100vw, 300px" /></a>El Colegio fue defendido por el Batallón de San Blás dirigido por el coronel Felipe Santiago Xicoténcatl y los cadetes del Colegio Militar que decidieron quedarse</p>
<p>El Colegio fue defendido por el Batallón de San Blás dirigido por el coronel Felipe Santiago Xicoténcatl y los cadetes del Colegio Militar que decidieron quedarse.<br />
1 de 2<br />
CIUDAD DE MÉXICO.</p>
<p>Este 13 de septiembre se recuerda a todos los héroes que dieron vida o perdieron su libertad defendiendo la soberanía mexicana durante la guerra contra Estados Unidos, principalmente los cadetes del Colegio Militar en el Castillo de Chapultepec.</p>
<p>LOS HECHOS<br />
En 1846 Estados Unidos le declaró la Guerra a México con el fin de apropiarse de los territorios de Arizona, Nuevo México y la Alta California (ya tenía Texas)</p>
<p>13 DE SEPTIEMBRE DE 1847<br />
Después de ganar el norte del país, las fuerzas de Estados Unidos decidieron avanzar a la capital y tomar el Castillo de Chapultepec donde se alojaba el Colegio Militar.</p>
<p>El Colegio fue defendido por el Batallón de San Blás dirigido por el coronel Felipe Santiago Xicoténcatl y los cadetes del Colegio Militar que decidieron quedarse.</p>
<p>NIÑOS HÉROES<br />
Fernando Montes de Oca</p>
<p>18 años<br />
Nació en Azcapotzalco, Ciudad de México.<br />
Intentó saltar por una ventana para defender la entrada del bosque, pero fue baleado por soldados de EU.<br />
Agustín Melgar</p>
<p>18 años<br />
Nació en Chihuahua, Chihuahua.<br />
Intentó defender al enemigo en una escalera, fue perseguido, herido y llevado al hospital donde murió al día siguiente.<br />
Vicente Suárez</p>
<p>14 años<br />
Nació en Puebla.<br />
No huyó como la mayoría de los cadetes menores, se enfrentó al enemigo y fue atravesado por una bayoneta que le ocasionó la muerte.<br />
Juan de la Barrera</p>
<p>19 años<br />
Nació en la Ciudad de México.<br />
El teniente murió al defender el Castillo desde las trincheras en la calzada Tacubaya.<br />
Francisco Márquez</p>
<p>13 años<br />
Nació en Guadalajara, Jalisco.<br />
Su cadáver fue encontrado con varios impactos de bala junto al de Juan Escutia, al este de la colina.<br />
Juan Escutia</p>
<p>20 años<br />
Nació en Tepic, Nayarit.<br />
No estaba registrado entre los cadetes y según los historiadores pudo haber pertenecido al Batallón de San Blás que subió al Castillo.<br />
La leyenda dice que se envolvió en la Bandera Nacional y se arrojó al acantilado para evitar que cayera en manos enemigas (nunca se comprobó)<br />
LOS PRISIONEROS<br />
37 cadetes<br />
8 oficiales 11 jefes y Generales<br />
ENTRE LOS QUE DESTACAN<br />
General Mariano Monterde<br />
Sargento Teófilo Noris<br />
Cadete Miguel Miramón<br />
Cadete Antonio Sola<br />
Con información de Notimex</p>
		  			  </div>
			  
  	</article>

    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Share This Article <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="750" height="501" src="http://www.tiempodeveracruz.com/wp-content/uploads/2016/09/1-147.jpg" class="attachment-slider size-slider wp-post-image" alt="1" srcset="http://www.tiempodeveracruz.com/wp-content/uploads/2016/09/1-147.jpg 750w, http://www.tiempodeveracruz.com/wp-content/uploads/2016/09/1-147-300x200.jpg 300w, http://www.tiempodeveracruz.com/wp-content/uploads/2016/09/1-147-284x190.jpg 284w" sizes="(max-width: 750px) 100vw, 750px" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.tiempodeveracruz.com/2016/09/impacto-ecologico-por-el-muro-fronterizo/" title="Impacto ecológico por el muro fronterizo">Impacto ecológico por el muro fronterizo</a></h2></div></div><div class="post post-navi hide-on-print next"><div class="post-gallery"><img width="752" height="535" src="http://www.tiempodeveracruz.com/wp-content/uploads/2016/09/DSC_2295-752x535.jpg" class="attachment-slider size-slider wp-post-image" alt="dsc_2295" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.tiempodeveracruz.com/2016/09/atiende-americo-zuniga-a-familias-de-la-colonia-miguel-aleman/" title="Atiende Américo Zúñiga a familias de la colonia Miguel Alemán">Atiende Américo Zúñiga a familias de la...</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Related News</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-116565">
	        <div class="post-gallery">
	        		<a href="http://www.tiempodeveracruz.com/2014/08/canal-de-panama-cumple-100-anos/" rel="bookmark"><img width="284" height="101" src="http://www.tiempodeveracruz.com/wp-content/uploads/2015/03/logo.png" class="attachment-recent default-featured-img" alt="logo" srcset="http://www.tiempodeveracruz.com/wp-content/uploads/2015/03/logo.png 400w, http://www.tiempodeveracruz.com/wp-content/uploads/2015/03/logo-300x107.png 300w, http://www.tiempodeveracruz.com/wp-content/uploads/2015/03/logo-100x36.png 100w, http://www.tiempodeveracruz.com/wp-content/uploads/2015/03/logo-150x53.png 150w, http://www.tiempodeveracruz.com/wp-content/uploads/2015/03/logo-200x71.png 200w" sizes="(max-width: 284px) 100vw, 284px" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.tiempodeveracruz.com/2014/08/canal-de-panama-cumple-100-anos/" rel="bookmark">Canal de Panamá cumple 100 años</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-137155">
	        <div class="post-gallery">
	        		<a href="http://www.tiempodeveracruz.com/2015/05/cerro-del-macuiltepetl-parte-de-la-historia-de-la-ciudad/" rel="bookmark"><img width="284" height="190" src="http://www.tiempodeveracruz.com/wp-content/uploads/2015/05/RAF_0187-copia-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="RAF_0187 copia" srcset="http://www.tiempodeveracruz.com/wp-content/uploads/2015/05/RAF_0187-copia-284x190.jpg 284w, http://www.tiempodeveracruz.com/wp-content/uploads/2015/05/RAF_0187-copia-300x201.jpg 300w, http://www.tiempodeveracruz.com/wp-content/uploads/2015/05/RAF_0187-copia-1024x685.jpg 1024w" sizes="(max-width: 284px) 100vw, 284px" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.tiempodeveracruz.com/2015/05/cerro-del-macuiltepetl-parte-de-la-historia-de-la-ciudad/" rel="bookmark">Cerro del Macuiltépetl, parte de la historia de la ciudad</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-164674">
	        <div class="post-gallery">
	        		<a href="http://www.tiempodeveracruz.com/2016/02/el-empirismo-en-schopenhauer/" rel="bookmark"><img width="284" height="190" src="http://www.tiempodeveracruz.com/wp-content/uploads/2016/02/1-358-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="1" srcset="http://www.tiempodeveracruz.com/wp-content/uploads/2016/02/1-358-284x190.jpg 284w, http://www.tiempodeveracruz.com/wp-content/uploads/2016/02/1-358-300x200.jpg 300w, http://www.tiempodeveracruz.com/wp-content/uploads/2016/02/1-358.jpg 750w" sizes="(max-width: 284px) 100vw, 284px" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://www.tiempodeveracruz.com/2016/02/el-empirismo-en-schopenhauer/" rel="bookmark">El empirismo en Schopenhauer</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #dd9933;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #dd9933;"><a href="http://www.tiempodeveracruz.com/category/tiempo-historico/" style="color: #dd9933;">MORE IN Tiempo histórico</a></aside>
				<h3>Museos de Xalapa, uno de los grandes atractivos culturales de la ciudad</h3>
				<a href="http://www.tiempodeveracruz.com/2015/05/museos-de-xalapa-uno-de-los-grandes-atractivos-culturales-de-la-ciudad/" class="btn more-link">READ MORE</a>
					</aside>
				<!-- End End Page Box -->  	

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- contenido relacionado -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8450382031398851"
     data-ad-slot="5462935323"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  


				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/lo-que-debes-saber-sobre-los-ninos-heroes/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.tiempodeveracruz.com/wp-comments-post.php" method="post" id="form-comment" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked *</p><div class="row"><div class="twelve columns"><label>Comment</label><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58"></textarea></div></div><div class="row"><div class="four columns"><label>Name <span>*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Email <span>*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Website</label><input name="url" size="30" id="url" value="" type="text" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='178071' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="867c24874e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="32"/></p>				</form>
					</div><!-- #respond -->
		  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns single-sidebar">
		<div id="columnistas-6" class="widget cf widget_columnistas"><table width="300" border="0" cellspacing="2" cellpadding="0" style="font-weight: bold;"><tr><td colspan="2"><img src="/wp-content/uploads/default/badge_columnistas.png" width="300" height="83" alt="Columnistas" /></td></tr><tr><td><img src="http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/scripts/timthumb.php?src=/fotos_columnistas/9.jpg&w=40&h=40" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2015/04/el-credo-de-tagore-poesia-y-educacion-segunda-de-dos-partes/">El credo de Tagore; poesía y educación (Segunda de dos partes)</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2015/04/el-credo-de-tagore-poesia-y-educacion-segunda-de-dos-partes/"><a href="http://www.tiempodeveracruz.com/category/guillermo-h-zuniga-martinez/">Guillermo H. Zúñiga Martínez</a></a></td></tr><tr><td><img src="http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/scripts/timthumb.php?src=/fotos_columnistas/13.jpg&w=40&h=40" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/entre-penurias-y-un-posible-devenir-deseable/">Entre penurias y un posible devenir deseable</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/entre-penurias-y-un-posible-devenir-deseable/"><a href="http://www.tiempodeveracruz.com/category/jorge-e-lara-de-la-fraga/">Jorge E. Lara de la Fraga</a></a></td></tr><tr><td><img src="http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/scripts/timthumb.php?src=/fotos_columnistas/32.jpg&w=40&h=40" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/04/certificacion-y-acreditacion-de-programas-academicos/">¿Certificación y acreditación de programas académicos?</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/04/certificacion-y-acreditacion-de-programas-academicos/"><a href="http://www.tiempodeveracruz.com/category/amando-octavio-dominguez-ruiz/">Amando Octavio Domínguez Ruíz</a></a></td></tr><tr><td><img src="http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/scripts/timthumb.php?src=/fotos_columnistas/77.jpg&w=40&h=40" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/tecnocrata-el-futuro-del-pri/">Tecnócrata, el futuro del PRI</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/tecnocrata-el-futuro-del-pri/"><a href="http://www.tiempodeveracruz.com/category/adfloabonce/">Adriana Flores Abonce</a></a></td></tr><tr><td><img src="http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/scripts/timthumb.php?src=/fotos_columnistas/25.jpg&w=40&h=40" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/renovacion-lo-mas-importante/">Renovación, lo más importante</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/renovacion-lo-mas-importante/"><a href="http://www.tiempodeveracruz.com/category/rodrigo-montoya-rivera/">Rodrigo Montoya Rivera</a></a></td></tr><tr><td><img src="http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/scripts/timthumb.php?src=/fotos_columnistas/48.jpg&w=40&h=40" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/menos-mal-que-soy-ventrilocuo/">Menos mal que soy ventrílocuo</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/menos-mal-que-soy-ventrilocuo/"><a href="http://www.tiempodeveracruz.com/category/ramon-duron-ruiz/">Ramón Durón Ruiz</a></a></td></tr><tr><td><img src="http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/scripts/timthumb.php?src=/fotos_columnistas/59.jpg&w=40&h=40" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/juan-gabriel-1950-2017-el-idolo-popular-de-mexico/">Juan Gabriel, 1950-2017. Él ídolo popular de México.</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/juan-gabriel-1950-2017-el-idolo-popular-de-mexico/"><a href="http://www.tiempodeveracruz.com/category/angel-rafael-martinez-alarcon/">Angel Rafael Martinez Alarcón</a></a></td></tr><tr><td><img src="http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/scripts/timthumb.php?src=/fotos_columnistas/107.jpg&w=40&h=40" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/libertad-de-catedra/">Libertad de Cátedra</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/libertad-de-catedra/"><a href="http://www.tiempodeveracruz.com/category/chena/">Rodolfo Chena Rivas</a></a></td></tr><tr><td><img src="http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/scripts/timthumb.php?src=/fotos_columnistas/74.jpg&w=40&h=40" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/06/primer-giro-presentan-concurso-de-fotografia-forestal-y-arboles-majestuosos-de-mexico/">Primer giro.- Presentan concurso de Fotografía Forestal y Árboles Majestuosos de México</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/06/primer-giro-presentan-concurso-de-fotografia-forestal-y-arboles-majestuosos-de-mexico/"><a href="http://www.tiempodeveracruz.com/category/jose-luis-barragan-fabian/">José Luis Barragán Fabián</a></a></td></tr><tr><td><img src="http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/scripts/timthumb.php?src=/fotos_columnistas/56.jpg&w=40&h=40" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/02/nuevo-gobierno-esperanza-de-cambio/">Nuevo gobierno, esperanza de cambio</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/02/nuevo-gobierno-esperanza-de-cambio/"><a href="http://www.tiempodeveracruz.com/category/carlos-jorge-aguilar/">Carlos Jorge Aguilar</a></a></td></tr><tr><td><img src="http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/scripts/timthumb.php?src=/fotos_columnistas/98.jpg&w=40&h=40" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/04/guillermo-h-zuniga-martinez-excelso-orador-pedagogo-y-politico-veracruzano/">Guillermo H. Zúñiga Martínez, excelso orador, pedagogo y político veracruzano</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/04/guillermo-h-zuniga-martinez-excelso-orador-pedagogo-y-politico-veracruzano/"><a href="http://www.tiempodeveracruz.com/category/severo_francisco/">Severo Francisco Mar Morales</a></a></td></tr><tr><td><img src="http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/scripts/timthumb.php?src=/fotos_columnistas/76.jpg&w=40&h=40" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/deportes-extremos-y-falta-de-apoyo/">Deportes extremos y falta de apoyo</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/deportes-extremos-y-falta-de-apoyo/"><a href="http://www.tiempodeveracruz.com/category/sergio-gonzalez/">Sergio González Levet</a></a></td></tr><tr><td><img src="http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/scripts/timthumb.php?src=/fotos_columnistas/106.jpg&w=40&h=40" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/teoria-de-lo-normal/">Teoría de lo normal</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/teoria-de-lo-normal/"><a href="http://www.tiempodeveracruz.com/category/zaira-rosas/">Zaira Rosas Lara</a></a></td></tr><tr><td><img src="http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/scripts/timthumb.php?src=/fotos_columnistas/24.jpg&w=40&h=40" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/no-dejar-a-nadie-sin-camino/">No dejar a nadie sin camino</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/no-dejar-a-nadie-sin-camino/"><a href="http://www.tiempodeveracruz.com/category/victor-corcoba-herrero/">Víctor Corcoba Herrero</a></a></td></tr><tr><td><img src="http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/scripts/timthumb.php?src=/fotos_columnistas/73.jpg&w=40&h=40" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/sitteba-profesionalizar-a-los-docentes/">SITTEBA, profesionalizar a los docentes</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/sitteba-profesionalizar-a-los-docentes/"><a href="http://www.tiempodeveracruz.com/category/raymundo-leon/">Raymundo León</a></a></td></tr><tr><td><img src="http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/scripts/timthumb.php?src=/fotos_columnistas/43.jpg&w=40&h=40" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/01/usted-cree-en-buganza/">¿Usted cree en Buganza?</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/01/usted-cree-en-buganza/"><a href="http://www.tiempodeveracruz.com/category/manuel-rosete-chavez/">Manuel Rosete Chávez</a></a></td></tr><tr><td><img src="http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/scripts/timthumb.php?src=/fotos_columnistas/10.jpg&w=40&h=40" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2015/07/premio-a-la-mentira/">Premio a la mentira</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2015/07/premio-a-la-mentira/"><a href="http://www.tiempodeveracruz.com/category/evaristo-morales-huertas/">Evaristo Morales Huertas</a></a></td></tr><tr><td><img src="http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/scripts/timthumb.php?src=/fotos_columnistas/63.jpg&w=40&h=40" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/xalapa-pauta-nacional/">XALAPA, pauta nacional</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/xalapa-pauta-nacional/"><a href="http://www.tiempodeveracruz.com/category/romeo-gonzalez-medrano/">Romeo González Medrano</a></a></td></tr><tr><td><img src="http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/scripts/timthumb.php?src=/fotos_columnistas/26.jpg&w=40&h=40" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/un-nuevo-paradigma-educativo-primera-parte/">Un nuevo paradigma educativo &#8211; Primera parte</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/un-nuevo-paradigma-educativo-primera-parte/"><a href="http://www.tiempodeveracruz.com/category/marco-antonio-figueroa-quinto/">Marco Antonio Figueroa Quinto</a></a></td></tr><tr><td><img src="/wp-content/uploads/default/logo_icon_small.png" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/04/jovenes-listos-van-con-hector-por-roberto-valerde-garcia/">*** Jóvenes listos, van con Héctor &#8211; Por: Roberto Valerde García</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/04/jovenes-listos-van-con-hector-por-roberto-valerde-garcia/"><a href="http://www.tiempodeveracruz.com/category/colaborador-invitado/">COLABORADOR INVITADO</a></a></td></tr><tr><td><img src="http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/scripts/timthumb.php?src=/fotos_columnistas/72.jpg&w=40&h=40" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/los-desafios-de-la-cnop/">Los desafíos de la CNOP</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/los-desafios-de-la-cnop/"><a href="http://www.tiempodeveracruz.com/category/ricardo-olivares-pineda/">Ricardo Olivares Pineda</a></a></td></tr><tr><td><img src="http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/scripts/timthumb.php?src=/fotos_columnistas/82.jpg&w=40&h=40" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/americo-buen-politico/">Américo, buen político</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/americo-buen-politico/"><a href="http://www.tiempodeveracruz.com/category/agustin-contreras/">Agustin Contreras Stein</a></a></td></tr><tr><td><img src="http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/scripts/timthumb.php?src=/fotos_columnistas/81.jpg&w=40&h=40" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/la-tempestad-y-la-barca-restaurada/">La tempestad y la barca restaurada</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/la-tempestad-y-la-barca-restaurada/"><a href="http://www.tiempodeveracruz.com/category/gilberto-nieto/">Gilberto Nieto</a></a></td></tr><tr><td><img src="http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/scripts/timthumb.php?src=/fotos_columnistas/28.jpg&w=40&h=40" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/06/el-filosofo-de-guemez/">El Filósofo de Güemez</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/06/el-filosofo-de-guemez/"><a href="http://www.tiempodeveracruz.com/category/fernando-chagoya-carcamo/">Fernando Chagoya Cárcamo</a></a></td></tr><tr><td><img src="http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/scripts/timthumb.php?src=/fotos_columnistas/54.jpg&w=40&h=40" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/otegi-y-el-deficit-democratico-en-espana/">Otegi y el déficit democrático en España</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/09/otegi-y-el-deficit-democratico-en-espana/"><a href="http://www.tiempodeveracruz.com/category/german-gorraiz-lopez/">Germán Gorraiz López</a></a></td></tr><tr><td><img src="http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/scripts/timthumb.php?src=/fotos_columnistas/47.jpg&w=40&h=40" width="40" height="40" alt="foto" /></td><td align="left" style="vertical-align: middle;"><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/07/con-gran-exito-se-realiza-el-primer-panaton-en-xalapa/">Con gran éxito se realiza el primer pañatón en Xalapa</a><br /><a style="font-weight: normal;" href="http://www.tiempodeveracruz.com/2016/07/con-gran-exito-se-realiza-el-primer-panaton-en-xalapa/"><a href="http://www.tiempodeveracruz.com/category/jorge-arambula/">Jorge Arámbula</a></a></td></tr></table></div></aside></div>
	<script src="http://www.tiempodeveracruz.com/wp-content/plugins/shutter-reloaded//shutter-reloaded.js?ver=2.5" type="text/javascript"></script>
	<script type="text/javascript">
	var shutterSettings = {"imgDir":"http:\/\/www.tiempodeveracruz.com\/wp-content\/plugins\/shutter-reloaded\/\/menu\/","imageCount":true,"FS":false,"textBtns":true,"oneSet":true};
	try{shutterReloaded.init('sh');}catch(e){}	</script>
	</div>
<!-- Start Footer -->
<div class="row">
	<div class="twelve columns">
		<footer id="footer">
		  	<div class="row">
		
		  					    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    <div class="two mobile-two columns">
			    				    </div>
			    		    </div>
		</footer>
	</div>
</div>
<!-- End Footer -->
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p>Copyrıght 2013 FUEL THEMES. All RIGHTS RESERVED. </p>
				</div>
				<div class="eight columns">
					<div class="menu"><ul><li class="page_item page-item-134837"><a href="http://www.tiempodeveracruz.com/">Index</a></li></ul></div>
				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
	<div id="scrollbubble"></div>
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.tiempodeveracruz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.tiempodeveracruz.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.tiempodeveracruz.com/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
</body>
</html>